1065 users online (184 members and 881 guests)  


Websleuths News


Page 3 of 9 FirstFirst 1 2 3 4 5 ... LastLast
Results 31 to 45 of 133
  1. #31
    Join Date
    Apr 2005
    Location
    SF Bay Area
    Posts
    3,201
    Quote Originally Posted by dingo
    I missed all that
    LOL! OK, here it is again, Dingo

    Here is a quick step by step instruction guide:

    UserCP

    EditSignature

    Go to Photobucket,

    Copy IMG Code (3rd one under picture you want) -looks like you are pasting the URL Link - first one.

    Paste in Signature Box

    Click on Preview - your avatar should be there.

    Click on Save

    Like the Avarar???


  2. #32
    Join Date
    Apr 2005
    Location
    SF Bay Area
    Posts
    3,201
    Quote Originally Posted by dingo
    help hes huge
    Looks like you aren't copying the correct link. Under the pic on Photobucket there are 3 choices. Copy the LAST (3rd) one then paste it in your siggy window. You can preview it there.

    If you want to copy the first one, the URL Link, that will work, but you can't paste it directly in siggy box - you need to click on the the square, yellow icon with a little mountain in it - then paste the link in the dialogue box. Much easier to just copy the 3rd link and paste it directly. 3rd link is Img Code.

  3. #33
    Join Date
    Apr 2005
    Location
    SF Bay Area
    Posts
    3,201
    URL Link
    HTML Tag
    IMG Code

    These are the options - copy the 3rd one under the picture.

  4. #34
    Join Date
    Apr 2005
    Posts
    13,720
    Testing

  5. #35
    Join Date
    Apr 2005
    Posts
    13,720
    Ill try again tomorrow

  6. #36
    Join Date
    Apr 2005
    Posts
    13,720
    testing

  7. #37
    Join Date
    Apr 2005
    Posts
    13,720
    Looky what I can do Ca_sun.......it only took 4 days to work it outThank you for your help

  8. #38
    Join Date
    Jan 2007
    Posts
    12,413
    Testing

  9. #39
    Join Date
    Aug 2003
    Location
    Atlanta GA
    Posts
    7,376
    Okay, I keep getting the red x as well. This doesn't seem so hard, so why doesn't it work?

    I feel like an idiot.

  10. #40
    Join Date
    Apr 2005
    Posts
    13,720
    It took me ages to work it out Angelmom..and thanks to Ca_sun we finally managed it.


  11. #41
    Join Date
    May 2007
    Location
    At the beach
    Posts
    9,164
    Trying out posting and seeing if signature works right.

  12. #42
    Join Date
    Jun 2005
    Location
    Atlanta, GA
    Posts
    16,021
    testing
    Attached Images Attached Images
    I do not intend to tiptoe through life only to arrive safely at death!

  13. #43
    Join Date
    Mar 2005
    Location
    NSW Australia
    Posts
    9,182
    Quote Originally Posted by southcitymom View Post
    testing
    Hey South

    Is that your two boys in that pic?

    They look alike even though they have different coloured hair...cute!

  14. #44
    Join Date
    Mar 2005
    Posts
    10,387
    Help???

    What is the trick to putting one of these in my siggy?

    I can't get it to work? Is the code wrong, or do I need to add code for it to work in forum?

    I can't save pic to harddrive, it won't let me...help?

    http://ult-tex.net/counts/christmas/...cgi?show=41-60




    Here is the code, nothing happens

    <a href="http://ult-tex.net/counts/index.cgi">
    <img src="http://ult-tex.net/counts/christmas/bans/14.jpg" width="468" height="60" border="0" alt="Christmas countdown banner"></a>
    Last edited by CW; 11-27-2007 at 01:22 AM.

  15. #45
    Join Date
    Jul 2007
    Posts
    2,267
    testing

Page 3 of 9 FirstFirst 1 2 3 4 5 ... LastLast


Similar Threads

  1. Signature help
    By icherish in forum Forum Finesse
    Replies: 4
    Last Post: 10-30-2008, 05:42 PM
  2. Signature pic help
    By Ciara in forum Forum Finesse
    Replies: 5
    Last Post: 07-31-2008, 10:47 PM