742 users online (64 members and 678 guests)  


Websleuths News


Results 1 to 3 of 3
  1. #1
    Join Date
    Aug 2003
    Location
    USA
    Posts
    9,061

    Different Problem With Ws Email Notifications Not Aol

    This is the third time trying to get this new thread to post!!!!

    original post below:

    潆⁲‸敹牡⁳潮ⱷ䤠栠癡⁥敢湥愠汢⁥桷湥挠楬正湩⁧湯愠浥楡潮楴楦慣楴湯映潲南ഠ琊慨⁴潳敭湯⁥慨⁳ 敲灳湯敤⁤潴愠琠牨慥⁤桴瑡䤠瀠獯整⁤湯‬乁⁄乁⁄潦⁲‸敹牡⁳⁉਍慨敶戠敥扡敬琠汣捩湯琠敨爠獥潰 獮⁥楬歮愠摮朠潴圠⁓湡⁤敲摡琠敨瀠獯⁴湡⁤਍䡔⁅久䥔䕒吠剈䅅⹄਍਍਍਍潆⁲‸敹牡⁳⁉慨敶戠敥扡敬 琠敳⁥⁡䕗䍌䵏⁅䅃偍剅眠敨⁉敲灳湯⁤潴ഠ琊敨攠慭汩挠牥浥湯慩朽瑥琠敲摡琠敨爠獥潰獮⁥敤污敩ꀽ ਍਍਍਍低⁔低⁗䡔問䡇‬桷瑵栠獡栠灡数敮⁤牰祡琠汥㽬਍਍਍਍低⁗䡔久渠瑯戠楥杮愠汢⁥潴搠桷瑡䤠栠癡 ⁥潤敮映牯攠杩瑨礠慥獲‬⁉䅈䕖吠⁏潧ഠ琊桴⁥慭湩攠瑮慲据⁥景圠⁓湡⁤扛䥝䰠䝏䤠孎戯⹝਍਍਍਍桗湥䤠 琠祲琠潰瑳漠⁡牰癩瑡⁥潦畲Ɑ愠潢瑵映癩⁥楴敭⁳桷湥䤠栠癡⁥灳湥⁴⁡牧慥⁴਍敤污漠⁦楴敭眠楲楴杮愠 丠坅瀠獯ⱴ眠敨⁉汣捩桴⁥敲汰⁹畢瑴湯‬瑩猠湥獤洠⁥湩潴䰠⁁਍䅌氠湡⁤祭瀠獯⁴慨⁳潧敮椠瑮桴⁥汥 捥牴湯捩丠噅剅䅌䑎ഡഊഊഊ上坏䤠䠠噁⁅潴挠灯⁹湡⁤慰瑳⁥祭瀠獯獴愠摮攠慭汩琠敨潴洠⁹敳晬樠獵⁴潴戠 ⁥਍獡畳敲⁤桴瑡䤠栠癡⁥敫瑰洠⁹潰瑳椠瑮捡⁴湡⁤潧戠捡湡⁤潣祰愠摮瀠獡整椠⁴湯圠⁓਍桴敲摡䄠䅇义ꀮ 䰠獡⁴楮桧⁴桴⁥潣楰摥愠摮瀠獡整⁤潰瑳漠桴⁥啑䱉䕔卒琠牨慥⁤਍慣敭漠瑵愠⁳楪扢牥獩⹨₠桗湥䤠琠楲摥 愠慧湩琠敧⁴祭瀠獯⁴湯琠敨琠牨慥⁤呉ഠ圊剏䕋⹄਍਍਍਍低⁗敧⁴桴獩眠敨⁉扛汝杯漠瑵漠⁦南⽛嵢愠瑦 牥挠浯湩⁧湩琠牨畯桧琠敨映潲瑮搠潯Ⱳഠ䄊䑎眠敨⁉敧⁴⁡敲灳湯敳映潲南琠慨⁴潳敭湯⁥慨⁳敲灳湯敤⁤ 潴愠琠牨慥⁤桴瑡ഠ䤊栠癡⁥潰瑳摥漠琨敨敳愠敲渠瑯晩捩瑡潩獮琠慨⁴潣敭䄠呆剅䤠栠癡⁥潬杧摥漠瑵漠਍ 攧瑮慲据⁥桴潲杵⁨桴⁥牦湯⁴潤牯漠⁦南Ⱗ眠敨⁉汣捩潴爠獥潰摮琠桴⁥浥楡湡⁤敧⁴਍桴牥⁥潴爠慥 ⁤琧敨‧潰瑳⠠敲敭扭牥椠⁴潤獥渠瑯朠癩⁥敭琠敨攠瑮物⁥桴敲摡琠敲摡‬番瑳ഠ✊乏❅瀠獯ⱴ琠敨栠慥敤⁲ 瑳汩䕗䍌䵏卅䴠⁅十䌠䵁䕐⹒਍਍਍਍祍栠摥栠牵獴മഊഊഊ吊敨攠敬瑣潲楮⁣潧獤漠桴⁥湩整湲瑥栠杩睨祡 愠敲瀠瑵楴杮甠⁰潲摡汢捯獫ꀮචഊ吊楨⁳敲業摮⁳敭漠⁦桴⁥潭楶ⱥ䌠牨獩浴獡嘠捡瑡潩楷桴䌠敨祶䌠慨敳‬ 慨⁳桴瑡猠散敮ഠ眊敨敲栠⁥業獳獥琠敨爠慯⁤汣獯摥猠杩湡⁤慳汩⁳桴潲杵⁨桴⁥楡⁲湡⁤慬摮⁳楷桴琠敨ഠ 攊瑮物⁥慦業祬戠楥杮樠汯整⁤湩潴爠慥楬祴മഊഊഊ䤊搠潮⁴慨敶嬠嵢佁⁌獡洠⁹卉子戯⁝䕗愠汬挠慨瑴摥愠 潢瑵琠楨⁳湩䌠䅈⁔慬瑳渠杩瑨മഊഊഊ嬊嵢潎⁷桴湥䤠眠汩潣祰愠摮瀠獡整琠楨⁳潰瑳‬畣⁺瑩眠汩牰扯扡 祬朠湩潴琠敨ഠ上噅剅䅌䑎䄠䅇义嬮戯൝潆⁲‸敹牡⁳潮ⱷ䤠栠癡⁥敢湥愠汢⁥桷湥挠楬正湩⁧湯愠浥楡潮 楴楦慣楴湯映潲南ഠ琊慨⁴潳敭湯⁥慨⁳敲灳湯敤⁤潴愠琠牨慥⁤桴瑡䤠瀠獯整⁤湯‬乁⁄乁⁄潦⁲‸敹牡⁳⁉ ਍慨敶戠敥扡敬琠汣捩湯琠敨爠獥潰獮⁥楬歮愠摮朠潴圠⁓湡⁤敲摡琠敨瀠獯⁴湡⁤਍䡔⁅久䥔䕒吠剈䅅 ⹄਍਍਍਍潆⁲‸敹牡⁳⁉慨敶戠敥扡敬琠敳⁥⁡䕗䍌䵏⁅䅃偍剅眠敨⁉敲灳湯⁤潴ഠ琊敨攠慭汩挠牥浥湯 慩朽瑥琠敲摡琠敨爠獥潰獮⁥敤污敩ꀽ਍਍਍਍低⁔低⁗䡔問䡇‬桷瑵栠獡栠灡数敮⁤牰祡琠汥㽬਍਍਍਍低 ⁗䡔久渠瑯戠楥杮愠汢⁥潴搠桷瑡䤠栠癡⁥潤敮映牯攠杩瑨礠慥獲‬⁉䅈䕖吠⁏潧ഠ琊桴⁥慭湩攠瑮慲据⁥景 圠⁓湡⁤扛䥝䰠䝏䤠孎戯⹝਍਍਍਍桗湥䤠琠祲琠潰瑳漠⁡牰癩瑡⁥潦畲Ɑ愠潢瑵映癩⁥楴敭⁳桷湥䤠栠癡⁥ 灳湥⁴⁡牧慥⁴਍敤污漠⁦楴敭眠楲楴杮愠丠坅瀠獯ⱴ眠敨⁉汣捩桴⁥敲汰⁹畢瑴湯‬瑩猠湥獤洠⁥湩潴䰠⁁ ਍䅌氠湡⁤祭瀠獯⁴慨⁳潧敮椠瑮桴⁥汥捥牴湯捩丠噅剅䅌䑎ഡഊഊഊ上坏䤠䠠噁⁅潴挠灯⁹湡⁤慰瑳⁥祭瀠獯 獴愠摮攠慭汩琠敨潴洠⁹敳晬樠獵⁴潴戠⁥਍獡畳敲⁤桴瑡䤠栠癡⁥敫瑰洠⁹潰瑳椠瑮捡⁴湡⁤潧戠捡湡⁤潣 祰愠摮瀠獡整椠⁴湯圠⁓਍桴敲摡䄠䅇义ꀮ䰠獡⁴楮桧⁴桴⁥潣楰摥愠摮瀠獡整⁤潰瑳漠桴⁥啑䱉䕔卒琠牨慥⁤ ਍慣敭漠瑵愠⁳楪扢牥獩⹨₠桗湥䤠琠楲摥愠慧湩琠敧⁴祭瀠獯⁴湯琠敨琠牨慥⁤呉ഠ圊剏䕋⹄਍਍਍਍低⁗敧 ⁴桴獩眠敨⁉扛汝杯漠瑵漠⁦南⽛嵢愠瑦牥挠浯湩⁧湩琠牨畯桧琠敨映潲瑮搠潯Ⱳഠ䄊䑎眠敨⁉敧⁴⁡敲灳湯 敳映潲南琠慨⁴潳敭湯⁥慨⁳敲灳湯敤⁤潴愠琠牨慥⁤桴瑡ഠ䤊栠癡⁥潰瑳摥漠琨敨敳愠敲渠瑯晩捩瑡潩獮琠 慨⁴潣敭䄠呆剅䤠栠癡⁥潬杧摥漠瑵漠਍攧瑮慲据⁥桴潲杵⁨桴⁥牦湯⁴潤牯漠⁦南Ⱗ眠敨⁉汣捩潴爠獥潰 摮琠桴⁥浥楡湡⁤敧⁴਍桴牥⁥潴爠慥⁤琧敨‧潰瑳⠠敲敭扭牥椠⁴潤獥渠瑯朠癩⁥敭琠敨攠瑮物⁥桴敲摡琠 敲摡‬番瑳ഠ✊乏❅瀠獯ⱴ琠敨栠慥敤⁲瑳汩䕗䍌䵏卅䴠⁅十䌠䵁䕐⹒਍਍਍਍祍栠摥栠牵獴മഊഊഊ吊敨攠 敬瑣潲楮⁣潧獤漠桴⁥湩整湲瑥栠杩睨祡愠敲瀠瑵楴杮甠⁰潲摡汢捯獫ꀮචഊ吊楨⁳敲業摮⁳敭漠⁦桴⁥潭楶ⱥ 䌠牨獩浴獡嘠捡瑡潩楷桴䌠敨祶䌠慨敳‬慨⁳桴瑡猠散敮ഠ眊敨敲栠⁥業獳獥琠敨爠慯⁤汣獯摥猠杩湡⁤慳汩 ⁳桴潲杵⁨桴⁥楡⁲湡⁤慬摮⁳楷桴琠敨ഠ攊瑮物⁥慦業祬戠楥杮樠汯整⁤湩潴爠慥楬祴മഊഊഊ䤊搠潮⁴慨敶 嬠嵢佁⁌獡洠⁹卉子戯⁝䕗愠汬挠慨瑴摥愠潢瑵琠楨⁳湩䌠䅈⁔慬瑳渠杩瑨മഊഊഊ嬊嵢潎⁷桴湥䤠眠汩潣祰愠 摮瀠獡整琠楨⁳潰瑳‬畣⁺瑩眠汩牰扯扡祬朠湩潴琠敨ഠ上噅剅䅌䑎䄠䅇义嬮戯൝
    Opinions expressed by me, are mine, based on life experience, and known facts of any given case.





    """I am just a pixel in the universal plan."""

  2. #2
    Join Date
    Aug 2003
    Posts
    311
    Camper thanks for trying to post about your problem after discussion in last night's chat. I can just picture your frustration in trying to do so. Hope one of the Mods can help you out.

  3. #3
    Join Date
    Aug 2003
    Location
    USA
    Posts
    9,061

    Will try again!!!!!!!!

    Quote Originally Posted by Florida
    Camper thanks for trying to post about your problem after discussion in last night's chat. I can just picture your frustration in trying to do so. Hope one of the Mods can help you out.

    ----------->>>Trying a QUOTE response instead of a direct post.

    REPRINT OF FAILED POST - with NEW additions!!!

    Timex,
    I have tried this morning to post a new thread about our problems, could
    not get it to post, just jibberish posted. WS just froze up and got
    nutty when I tried to post.
    Camper
    ================================

    For 8 years now, I have been able when clicking on an email notification
    from WS that someone has responded to a thread that I posted on, AND AND
    for 8 years I have been able to click on the response link and go to WS
    and read the post and THE ENTIRE THREAD.

    For 8 years I have been able to see a WELCOME CAMPER when I respond to
    the email ceremonial =get to read the response dealie=

    NOT NOW THOUGH, whut has happened pray tell?

    NOW THEN not being able to do what I have done for eight years, I HAVE
    TO go to the main entrance of WS and I LOG IN.

    When I try to post on a private forum, about five times when I have
    spent a great deal of time writing a NEW post, when I click the reply
    button, it sends me into LA LA land my post has gone into the electronic
    NEVERLAND!

    NOW I HAVE to copy and paste my posts and email them to my self just to
    be assured that I have kept my post intact and go back and copy and
    paste it on WS thread AGAIN. Last night the copied and pasted post on
    the QUILTERS thread came out as jibberish. When I tried again to get my
    post on the thread IT WORKED.

    NOW get this when I log out of WS after coming in through the
    front door, AND when I get a response from WS that someone has responded
    to a thread that I have posted on (these are notifications that come
    AFTER I have logged out on 'entrance through the front door of WS', when
    I click to respond to the email and get there to read 'the' post
    (remember it does not give me the entire thread to read, just 'ONE'
    post, the header still WELCOMES ME AS CAMPER.

    My hed hurts.

    The electronic gods on the internet highway are putting up roadblocks.
    This reminds me of the movie, Christmas Vacation with Chevy Chase, has
    that scene where he misses the road closed sign and sails through the
    air and lands with the entire family being jolted into reality.


    I do not have AOL as my ISP WE all chatted about this in CHAT
    last night.

    Now then I will copy and paste this post, cuz it will probably go
    into the NEVERLAND AGAIN.



    NEW STUFF----------------->>>Last night about 10 pm, wrote a long long post on smells thread about the young man who was locked in a trunk and called 911, who apparently thought his call was a hoax. FOUND HIM murdered later!!!!!

    Added more information of a heartfelt nature, I was tired and stayed up to post. FORGOT to copy and paste it, clicked to post and it was GONE. A box appeared to have me long in. I had already logged in from the main entrance to WS!!!!!!!!!!!!!!! SO when clicked to post my deal, a large box mid screen came up asking me to LOG in, which I did, then-------------it just did not post my stuff.

    I am no longer reading as much or posting as much, because it has become such a PAIN to do so.

    Guess it is not fixable by whomever is the fixer here, er it would have been fixed. The powers might try Ralph Doherty, who wrote the book on Chandra Levy and who posts on Chandras forum here at WS. HE HAS INCREDIBLE PROFESSIONAL computer programming background skills for some ENORMOUS companies.

    This particular Finesse forum is one of the largest pains!!!!!!!!!! with posting.

    Awake this morning am copying and pasting this post!!!!!!!!



    .
    Opinions expressed by me, are mine, based on life experience, and known facts of any given case.





    """I am just a pixel in the universal plan."""



Similar Threads

  1. Subscription notifications
    By bettybaby00 in forum Forum Finesse
    Replies: 3
    Last Post: 02-16-2015, 02:24 PM
  2. @websleuths.com email address problem
    By Cubby in forum Forum Finesse
    Replies: 4
    Last Post: 01-07-2015, 03:44 PM
  3. Email Reply Notifications Resumed!
    By Eagle1 in forum Forum Finesse
    Replies: 0
    Last Post: 10-20-2005, 05:08 PM