Smiley Faces

Discussion in 'Forum Finesse' started by Share-in, Jun 3, 2008.

  1. Share-in

    Share-in New Member

    Messages:
    1,426
    Likes Received:
    0
    Trophy Points:
    0
    When I post I like to use the smiley faces, but for some reason they're not there anymore! I blame it on ****** because it started after after he changed a few things. LOL

    Does anyone know if I may have shut them off, and, if so, how do I get the smily faces back. They're lost and I miss them!

    Thanks in advance...
    Share-in
     
  2. Loading...


  3. Taximom

    Taximom Former Member

    Messages:
    16,234
    Likes Received:
    3
    Trophy Points:
    0
    If you just use the "quick reply" box at the bottom of the thread, there won't be any smilies. You have to click on "post reply" (little blue box on the left) to get smilies. OR reply in the quick reply box and then click on "go advanced" and you'll see smilies. LOL Hope that helps! :blowkiss: :) :) :) (Oh yeah, you could learn the code for the ones you like here and just type the code out.)
     
  4. Share-in

    Share-in New Member

    Messages:
    1,426
    Likes Received:
    0
    Trophy Points:
    0
    ~~~~~~~~~~~~~~~~~~~~~~
    Sure Taximom, I can learn all of the codes for the smiley's when I can't even remember who I am most of time!!!! LOL

    The blue box on the left is usually the one I use, and I never had any problems before. Also, I tried the quick reply and go advanced but still no luck! I'd better get my paper out so that I can copy these smiles...ugh! HELP~~~~HUGS TO YOU...sHARE-IN

    P.S. There are smiles (icons) at the bottom of my message but that's for a new thread!
     
  5. blaize

    blaize Former Member

    Messages:
    1,332
    Likes Received:
    0
    Trophy Points:
    0
    Hi Share-in please go to your UserCp, in the left hand column under Settings & Options select Edit Options then scroll down the page until you see Miscellaneous Options. In that area you'll see the Message Editor Interface so from the drop down menu select the Enhanced Interface then click Save Changes.

    Hope that works for you

     
  6. Share-in

    Share-in New Member

    Messages:
    1,426
    Likes Received:
    0
    Trophy Points:
    0
    ~~~~~~~~~~~~~~~~~~~
    Blaize, thank you love. I'm back in business once again! :woohoo:
    How did you know what to do? I thought it might have something to do with whatever it was that you sent me to. LOL :rolleyes:

    Thanks again...:blowkiss:
    Share-in
     
  7. blaize

    blaize Former Member

    Messages:
    1,332
    Likes Received:
    0
    Trophy Points:
    0
    Lol Share-in I'm glad it worked. I just thought about the things most likely to cause the problem and went with the most obvious. If that hadn't worked we would've tried something else.

    Glad to have helped.
     

Share This Page

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice